login about faq

To prove you're not a spammer, email newuser.lgqa@gmail.com with the subject "Account Request" to request an account.


The underlines started to show up around 3 days ago. I tried reverting the Folder and Search Options back to Default, but did not work. Can anyone tell me any way how to do this? Thank you in advance!

Here's the screenshot:

alt text

In this case "VmWare" is just an example!

asked Jul 29 '11 at 12:28

PRCFlut's gravatar image

PRCFlut
1113

edited Jul 30 '11 at 01:20

zman's gravatar image

zman
3.5k152687

Can you please upload a screenshot of this problem?

(Jul 29 '11 at 12:47) johncotton johncotton's gravatar image

This might work:

  1. Open Start Menu
  2. Type in the search box: Folder Options
  3. Select Single-Click to open an item (point to select)
  4. Select Underline icon titles only when I point at them
  5. Select Double-click to open an item (single-click to select)
  6. Click OK

answered Jul 29 '11 at 13:21

johncotton's gravatar image

johncotton
331152229

1

Thank you, JohnCotton. I did exactly as you said, but then I got "1 CLOCK to Open." Then I reverted it back as it was, and the Underlines disappeared! THANK YOU!

(Jul 29 '11 at 14:15) PRCFlut PRCFlut's gravatar image
Your answer
toggle preview

Follow this question

By Email:

Once you sign in you will be able to subscribe for any updates here

By RSS:

Answers

Answers and Comments

Markdown Basics

  • *italic* or __italic__
  • **bold** or __bold__
  • link:[text](http://url.com/ "title")
  • image?![alt text](/path/img.jpg "title")
  • numbered list: 1. Foo 2. Bar
  • to add a line break simply add two spaces to where you would like the new line to be.
  • basic HTML tags are also supported


Tags:

×1,981
×578
×77
×1

Asked: Jul 29 '11 at 12:28

Seen: 1,864 times

Last updated: Jul 30 '11 at 01:20